anulare
Afişează rezultate pentru 
Caută în schimb 
Ați dorit să scrieți: 

[Rezolvat] Nu am semnal dupa trecerea de la yoxo la prepay (normal orange)

inert9
Junior
Buna ziua , am avut abonament la yoxo timp de 4 luni dupa care am renunțat la el deoarece nu am vechime la orange (am pierdut deja cei 12 ani prepay la orange) , după portarea la orange prepay nu mai am semnal ca înainte , si in locuri in care sunt antene orange îmi functioneaza doar 3g (chiar daca am 80 gb primiți bonus) . Am pornit telefonul dar degeaba . Cine mă poate ajuta ? Din setarile telefonului este setata conexiunea 4g dar nu functioneaza
1 Soluţie acceptată‚

arsradu
Specialist certificat
Recomand un apel la 300, sau luat legatura cu cineva pe chat-ul Djingo (https://www.orange.ro/servicii/chatbot/) pentru o resetare a serviciilor pe cont.

Vizualizare soluţie în postul original

5 Răspunsuri 5

FLo1
Campion certificat
@inert9: ai vreo opțiine de minim 5€ activată pe cont (număr) sau ai doar credit? Și sigur te afli într-o zonă cu semnal 4G? Ai comparat cu alte telefoane ale unor colegi/prieteni?

inert9
Junior
Da am o optiune de 6 euro , da am pe langa el alte telefone cu sim orange care au 4g functional , plus ca in zona rurala sunt pe “niciun serviciu” , bine inteles ca pe celălat numar am semnal (tot orange) . Apropo nici apel wifi nu functioneaza. De ex sunt momente in care am semnal dupa iar apare “Niciun serviciu” si tot asa.

arsradu
Specialist certificat
Recomand un apel la 300, sau luat legatura cu cineva pe chat-ul Djingo (https://www.orange.ro/servicii/chatbot/) pentru o resetare a serviciilor pe cont.

inert9
Junior
Multumesc pentru ajutor am vorbit prin chat si mi au facut resetare la cont si acum e totul perfect (ca înainte).

arsradu
Specialist certificat
Excelent! Ma bucur mult ca ai reusit! N-joy! 🙂