anulare
Afişează rezultate pentru 
Caută în schimb 
Ați dorit să scrieți: 

Nu mai merge netul dupa ce am instalat "NetBalancerSetup.exe"

Gaby0747
Începător

NoInternet1.png

Salut,

Nu imi mai merge netul de la Orange.

Am instalat de pe net aceasta aplicatie "NetBalancerSetup.exe" ca sa imi monitorizez consumul de date.

Inainte sa instalez aplicatia netul mergea perfect.

Aplicatia m-a pus sa dau restart la laptop ca sa o pot deschide, ceea ce am si facut. Dupa restart desi ma conectez la retea imi spune "No Internet, secured". Intre timp am dezinstalat aplicatia dar rezultatul este acelasi. 

Ce este si mai ciudat este ca nu mai pot sa ma conectez nici de pe telefon la netul de la Orange. 

Ma poate ajuta cineva cu o rezolvare?

Multumesc anticipat.

1 Soluţie acceptată‚

Vio73
#StarMember & January's Problem Solver

Salutare!

Ai dat o resetare a routerului ? Are undeva pe partea din spate, o găurică, în care introduci o scobitoare și apeși timp de vreo 5 secunde, până se sting toate ledurile, după care scoți scobitoarea și aștepți să repornească routerul.

Sigur, bănuiesc faptul că este vorba despre un router de internet mobil sau chiar fix.

Dacă nu funcționează, probabil că este ceva mai grav, adică vreun virus puternic ce necesită curățare!

Baftă!

Vizualizare soluţie în postul original

8 Răspunsuri 8

Vio73
#StarMember & January's Problem Solver

Salutare!

Ai dat o resetare a routerului ? Are undeva pe partea din spate, o găurică, în care introduci o scobitoare și apeși timp de vreo 5 secunde, până se sting toate ledurile, după care scoți scobitoarea și aștepți să repornească routerul.

Sigur, bănuiesc faptul că este vorba despre un router de internet mobil sau chiar fix.

Dacă nu funcționează, probabil că este ceva mai grav, adică vreun virus puternic ce necesită curățare!

Baftă!

FLo1
#StarMember

@Gaby0747: Bun venit în Comunitatea Orange. Routerul ce indică la LED-urile de pe afișajul frontal? Sunt toate verzi, iar cel de internet luminează intermitent sau acesta este roșu permanent aprins? Vezi să nu fie o problemă la conexiunea ruoterului la internet, mai ales dacă e pe fibră optică. Dacă ai un abonament cu net 4G, atunci un simplu restart ar trebui să schimbe situația.  

Anonim
Neaplicabil

Dezinstaleaza acea aplicație și vezi daca funcționează internetul

Razvan
#StarMember

Salutare! Verifică driverele plăcii de rețea wifi, după ce ai dezinstalat aplicația și setările la antivirus pe firewal. Pune o imagine cu setările plăcii de rețea (lan/wireless).

Pololica
#StarMember

Salut!

Alte dispozitive se conecteaza la router si au acces la internet?

EDITARE: intra in interfata routerului (ar trebui sa fie o adresa de genul 192.168....) si vezi daca poti face o resetare la setarile din fabrica (eventual vezi daca pare ceva care nu ar fi la locul lui, poate o setare prin care ar permite accesul doar unor dispozitive sau un interval orar pentru accesul la internet).

DanielaH
Moderator

@Gaby0747, s-a rezolvat situația? Te-au ajutat răspunsurile primite aici?

Da

Mă bucur, @Gaby0747. Mulțumim pentru confirmare și marcarea soluției.

Te mai așteptăm în Comunitate.