anulare
Afişează rezultate pentru 
Caută în schimb 
Ați dorit să scrieți: 

Router HG8147X6 - probleme wifi+ lag mare

Ghita_I
Începător

Salut,

Am migrat recent la internetul de 1.8  Gbps  prin fibra de la cel de 1 gbps. si tot atunci mi s-a schimbat si routerul cu unul de la Huawei HG8147X6. De atunci au inceput problemele mele:

 -> viteza scazuta uneori (prin Wifi), nu tot timpul. Tot atunci cand nu-mi merge in interfata routerului daca ii dau Start Hardware Fault detection am  Detection Result: Optical module chip fault. Rf module chip fault!.( poza 1) si daca ii dau One Click Diagnosis am Hardware is abnormal si The optical path is abnormal. Check optical fiber connections. (poza 2).

-> ce am mai vazut este ca uneori  routerul are un CPU load mare de peste 80 %. in mod normal el sta pe la 10%.

-> Uneori am jitter mare: 500 ms. Este destul de deranjant cand vorbesc in Microsoft Teams. Am un delay mare in conversatii

-> uneori cand ii dau speed test imi da viteza mare si apoi dupa o secunda imi scade la jumate ca si cum s-ar pierde conexiunea (poza 3)

-> am prezentat toate astea la departamentul tehnic dar pentru ei dupa masuratorile lor imi zic ca functioneaza in parametrii normali si tot imi inchid tichetul. Ei nu vor sa-mi raspunda la intrebarile de ce am acele erori in interfata routerului.

-> inainte sa-mi schimb viteza am avut un alt router ( un Huawei cu 4 antena) cu care nu am avut nici o problema 

->Le-am prezentat la departamentul tehnic toate acestea si le tot zic ca deranjamentul apare sporadic si ca eu cred ca e din cauza routerului dar tot timpul inchid tichetul si zic ca masuratoarea lor este in parametrii fara sa trimita o echipa tehnica in teren. Ei mai zic ca eu am multe dispozitive conectate: am cam 10 dispozitive : 3 telefoane 1 laptop , 1 camera web, 5 smart device ( o priza , un bec un aspirator , o clima). Din ce am citit din specificatiile la router ar trebui sa  suporte acele 10 dispozitive (teoretic la el ai putea fi  conectate peste 200 de dispozitive)- totusi e router cu WiFi 6

Intreb comunitatea daca cineva a mai avut asemenea problema si daca credeti ca ar fi din cauza routerului?

AM uitat sa prezizezi ca mai am un provider de internet de 100mb care merge mai bine ca cel de la orange de 2gb

Multumesc! Astept comentariile cu interes!

 

1 Soluţie acceptată‚

Ghita_I
Începător

Salut. In final mi s- a schimbat routerul cu un ZTE F6600R.  Cum am zis, vechiul router de la Huawei avea probleme!

Multumesc! O zi faina!

Vizualizare soluţie în postul original

3 Răspunsuri 3

Vio73
Campion certificat

Salutare!

Eu am net de 1,8 Gbps, dar am router ZTE și merge destul de ok, adică peste 1700 Mbps. Din câte știu, Huawei nu prea ajută la viteze mari. Mă refer strict la cele folosite de Orange! Atașez și un test făcut pe wifi, prin telefon!

arsradu
Campion

Parerea mea sincera e una foarte simpla. Routerul probabil ca nu are nimic. Dar chiar si daca ar avea, se poate inlocui.

In schimb, instalarea pare defectuoasa. Saaau, a aparut o problema noua cu fibra. Si nu stiu de ce nu se face si un test dupa astfel de upgrade-uri, tocmai pentru a se asigura ca totul functioneaza in parametri normali! Si intr-un caz si in celalalt, problema se remedieaza prin trimiterea unui tehnician pe teren si rezolvarea problemei la nivel local.

Dar pana atunci, ai posibilitatea sa faci un test si pe cablu? In principiu, daca wifi-ul e asa, nici pe cablu nu ar trebui sa ai viteze foarte stralucite.

Ghita_I
Începător

Salut. In final mi s- a schimbat routerul cu un ZTE F6600R.  Cum am zis, vechiul router de la Huawei avea probleme!

Multumesc! O zi faina!