Întrebare fară răspuns

[Rezolvat] Led internet nefunctional de pe router

Buna, dupa o pana de curent in urma unei vijelii led-ul de la internet nu s-a mai aprins pe router. am verificat toate cablurile, am inchis, deschis, dar nu si-a revenit. cum as putea rezolva?

  • Răspunde
  • Distribuie această întrebare

Răspunsuri

Salutare!
Și eu zic să suni la ei, iar dacă s-a defectat aparatul respectiv, cu siguranță va fi înlocuit. Dar probabil că după ce vor face verificări. Știu că la mine a venit destul de repede un domn și mi-a înlocuit ruoterul în urma unei sesizări. Sper să se rezolve cât mai repede și la tine, indiferent că e de la aparat sau de la rețea!
Baftă!

Cel mai probabil problema nu e la router, e undeva pe traseu, pana acolo. Probabil un cablu s-a rupt in urma vijeliei, sau un switch pe undeva a ramas fara curent.

Daca ai net cu toate ca nu se aprinde becul, atunci ar putea sa fie o problema cu router-ul. Dar ma gandesc ca nu ai net. Deci problema nu e led-ul, problema e conexiunea pana in router. Si daca ai verificat deja cablurile in casa, inseamna ca problema e afara.

Cum zicea si Mihai mai sus, incearca sa iei legatura cu ei, si vezi ce-ti zic.

@Maria70, ai luat legătura cu colegii noștri? S-a rezolvat problema cu routerul?

DanielaH
DanielaH

DanielaH

User level
Nivel
4
5000 / 5000
puncte
Echipă
Custom field 2
DanielaH

Salut! Am observat că petreci timp în Comunitatea Orange, dar nu te-ai înscris încă.
Dacă te inscrii și devii membru, poți adresa întrebări în comunitate, poți să ajuți și tu alți membri și poți câștiga puncte, badge-uri și să te bucuri de multe alte beneficii!