Întrebare fară răspuns

Termostat smart Salus it500 si router huawei mobil...

Salut! Am un termostat smart Salus it500 si router huawei mobil, nu reusesc sa le conectez, este cineva care a rezolvat aceasta problema? PS: nu reusesc nici cu un acces point!!!

Mihai_63
Mihai_63

Mihai_63

User level
Nivel
0
23 / 100
puncte
Custom field 2
Mihai_63
  • Răspunde
  • Distribuie această întrebare

Răspunsuri

@Mihai_63: Bun venit în Comunitate. În legătură cu achiziția ta și etapele pentru sincronizarea dispozitivelor sunt necesare câteva precizări:

  • Acces pointul.... nu are nici o treabă în funcționarea termostatului;
  • 1. Termostatul IT500 este funcțional și cu bateriile aferente montate corect?
  • 2. Termostatul IT500, respectiv receiverul IT500RX sunt conectate (pairing) intre ele?
  • 3. Receiverul IT500RX este alimentat și conectat la centrală conform schemei dorite de funcționare? În acest caz, dacă DA, atunci vei vedea ledul de pe receiver luminând verde după conectarea cu dispozitivul iT500.
  • 4. Pentru conectarea la router, te-ai asigurat că dispozitivul cu antenă (serverul de control) este conectat la rețeaua electrică și conectat la routerul tău? Dacă DA, mai întâi vei vedea că va lumina intermitent un led de culoare roșie, după care dacă se realizează ”împerecherea” cu dispozitivul de comanda IT500, atunci ledul va lumina verde.
  • 5. Pe dispozitivul de comandă IT500 vei observa un simbol cu antenă (asemeni celui de wifi de pe telefon) doar dacă acesta se va conecta cu receiverul IT500RX. De asemenea, dacă se realizează conexiunea cu dispozitivul de server (conectat la routerul din casă), pe display-ul unității IT500 vei observa o pictogramă ca un glob. Posibil să fie necesar ca această operație să dureze aprox. 20 de secunde.
  • 6. Pentru controlul via aplicație, accesezi http://www.salus-controls.com pentru a-ți crea un cont. Pentru aplicația aferentă smartphone descarci și instalezi aplicația ”iT500 app”.
  • Pentru alte detalii sau probleme revino punctual și exact specificând care parte dintre dispozitive îți creează probleme.

Mulțumesc de răspuns! Pana la punctul 5 toate funcționează, problema este ca nu apare globul internet pe ecranul termostatului, deci nu am conexiune la net și cred ca este o problema cu routerul... am cont și aplicați, termostatul este înregistrat, dar apare offline

Mihai_63
Mihai_63

Mihai_63

User level
Nivel
0
23 / 100
puncte
Custom field 2
Mihai_63

@Mihai: Din câte pare, deviceul de ”server” nu are setări speciale, deci ca orice TV sau switch, trebuie doar alimentat din priza si conectat in router. Ai LED-ul verde luminos sau doar rosu intermitent?
Dacă LED-ul luminează verde (semn că este conectat) ar trebui sa fie functional. Conexiunea pare (cred) ca face referire la router, intrucat conexiunea cu IT500 ti se confirma pe display. Eventual poti incerca o repornire (nu resetare) la IT500 sau la device-ul de server (cel conectat in router). ”Server unit” are nevoie cam de 20-25 secunde pentru conectare si asociere.
Revino cu un status al problemei tale.

Am încercat toate variantele, singura problema este routerul, nu permite conexiuni de genul.... O sa sun la serviciul clienti sa ma lămurească

Mihai_63
Mihai_63

Mihai_63

User level
Nivel
0
23 / 100
puncte
Custom field 2
Mihai_63

Faci cum vrei dacă nu oferi detaliile solicitate. Orange îți va comunica doar că routerul lor e bun și nu are nimic defect, iar "modemul din router nu comunică din cauza dispozitivului conectat".

@Mihai_63, ai reușit să conectezi termostatul?

DanielaH
DanielaH

DanielaH

User level
Nivel
4
5000 / 5000
puncte
Echipă
Custom field 2
DanielaH

Salut! Am observat că petreci timp în Comunitatea Orange, dar nu te-ai înscris încă.
Dacă te inscrii și devii membru, poți adresa întrebări în comunitate, poți să ajuți și tu alți membri și poți câștiga puncte, badge-uri și să te bucuri de multe alte beneficii!